以下の原因となります。恐れ入りますが、設定の見直しをお願いいたします。
エラー画面
操作メニュー
商品>在庫連携履歴
原因
ネクストエンジンに登録されている 「ショップID」「Password」の登録に誤りがある可能性がございます。
対処方法
ネクストエンジンに登録されている 「ショップID」「Password」の登録の見直しを行なって下さい。
詳細はマニュアルを参照ください。
操作メニュー
設定>基本>店舗
--------------------------------------------------------------------------------------------------
コメント
0件のコメント
サインインしてコメントを残してください。